Floatify - HU
2014. július 19. írta: gidano

Floatify - HU

floatify_ikon Floatify: Android L stílusú értesítések

A korai - 1.33 - verzióját még honosítottam, mára már 5.01-nél jár!


 

floatify_hu_tile

Telepítéséhez min. Android 4.1, teljes funkcionalitásához 4.3 kell!

Fejlesztése itt követhető:

xda-logo

 

 [appbox googleplay com.jamworks.floatify]


A fenti GP verzió már tartalmazza a magyar nyelvet, NEM az én munkám.

A bejegyzés trackback címe:

https://sympda.blog.hu/api/trackback/id/tr128641370

Kommentek:

A hozzászólások a vonatkozó jogszabályok  értelmében felhasználói tartalomnak minősülnek, értük a szolgáltatás technikai  üzemeltetője semmilyen felelősséget nem vállal, azokat nem ellenőrzi. Kifogás esetén forduljon a blog szerkesztőjéhez. Részletek a  Felhasználási feltételekben és az adatvédelmi tájékoztatóban.

pityke6301 2014.07.20. 07:27:49

Sajnos galaxy trend plusz-ra nem telepíthető .

gidano 2014.07.20. 09:02:46

Play-en "Követelmény: Android - Eszköztől függ" van megadva a rendszer igényre, az XDA-n látható, hogy min. 4.3 kell hozzá. Nyilván meg van az oka...